Reply To: RE: Remove connecting lines of connection elements


these grey lines should not be displayed by default. You probably changed the default style set or the style of connector (control flow). You can change it back this way:

1) if it is displayed only for one connector, select this connector, right click on it, choose Properties, open Style tab and uncheck Show label connectors (in Label group)

2) if it is displayed for all connectors in your project, use the menu: Project/Style Set/Edit... In the displayed dialog, select (Default Style), navigate to Label group and uncheck Show label connectors.

Dusan Rodina - 6 April 2016 21:48:08

New Comment

You can use these formatting tags: [b]bold[/b] [i]italic[/i] [u]underline[/u] [url][/url] [code]some code[/code] [quote]quoted text[/quote] [list]one list item per line[/list]